Beiträge von Spammer24

    Hi Leute,


    habe versucht meinen Apache Server von meinem Windows Laptop online zu schalten. Habe schon einen Host mit NoIP erstellt und den DUC laufen. Ports sind bei meinen Speedport freigegeben.
    Trotzdem funktioniert es nicht.


    was soll ich tun?


    LG

    Hi EurenikZ,


    ich habe es mit einem 3,92 KB bis zu einem525 KB Bild versucht.
    Es funktioniert also bei keinem Bild.


    Außerdem kommt ja auch eine Fehlermeldung, wenn ich den Teil zum Input des Bildes rausnehme. (Alles, nur ohne Bild)

    Hi Leute,


    ich habe vor kurzem Angefangen PHP zu programmieren. Deshalb habe ich nun eine Registrierungsseite (mit Hilfe aus Internet) geschrieben. Leider bekomme ich dauernd eine Fehlermeldung. Wenn ich ein Profilbild anhänge, gibt es einen Fehler, "das Bild konnte nicht hochgeladen werden".
    Wenn ich dass Profilbild aus dem Code raus nehme, kommt die Fehlermeldung "User konnte nicht hinzugefügt werden.


    Ich nutze einen Apache2.4, sowie einen MySQL Server. Außerdem ist PHP aus meinem Laptop installiert.
    Der angegebene Ordner, in den die Bilder hineinkopiert werden sollen, ist auch vorhanden.


    Wäre schön, wenn ihr mal da rüber schauen könnt und mir sagen was falsch ist.


    VG

    Leider spuckt mir meine Glaskugel nicht deine Hardware aus.

    Intel(R) Core(TM) i5-3210M CPU @ 2.50GHz, 2501 MHz, 2 Kern(e), 4 logische(r) Prozessor(en)
    Microsoft Windows 10 Home
    Version 10.0.14393 Build 143938GB RAM


    Name Intel(R) HD Graphics 4000
    Name NVIDIA GeForce GT 635M



    Wie gesagt es lief vor ein paar Tagen noch flüssig

    hallo leute


    seit letzter zeit hängt blender bei mir auf win 10 mit neuster blender Version extrem (auch in neuer Datei). ich habe vor 3 tagen blender genutzt und da lief es noch. was jetzt tun?


    (System und Programm mehrfach rebootet)