Grand Theft Auto V LSPD: FR

  • Hi, ich habe mir heute die LSPD: FR Modifikation und RagePluginHook für GTA V installiert, jedoch tauchen 2 Fehler auf. Entweder RagePluginHook sagt, dass ich eine nicht kompatible Version von GTA besitze, was aber nicht stimmen kann, denn auf der Website von RagePluginHook steht, dass sie mit meiner Version kompatibel ist (Version: 1493). Oder ich schaffe es GTA über RagePluginHook zu starten, jedoch wird GTA ohne RagePluginHook gestartet, sodass ich den normalen Start-Screen habe und keine Plugins geladen werden.

    Kann mir da jemand Helfen?

    LG DasMaexle:)


    PS: GTA V läuft bei mir NICHT über Steam sondern nur über Social Club

  • Hab ich schon gemacht, sind alle installiert.

  • Da du als Gast antwortest, unterliegen neu erstellte Beiträge der Moderation und werden erst sichtbar, wenn Du durch einen Moderator geprüft und freigeschaltet wurdest.

    Wir würden uns aber auch freuen, Dich als vollwertiges Mitglied begrüßen zu dürfen :)

    Die letzte Antwort auf dieses Thema liegt mehr als 30 Tage zurück. Das Thema ist womöglich bereits veraltet. Bitte erstelle ggf. ein neues Thema.

    • Windowstaste
    • :umleitung:
    • :moved:
    • :closed:
    • :)
    • :(
    • ;)
    • :P
    • ^^
    • :D
    • ;(
    • X(
    • :*
    • :|
    • 8o
    • =O
    • <X
    • ||
    • :/
    • :S
    • X/
    • 8)
    • ?(
    • :huh:
    • :rolleyes:
    • :love:
    • 8|
    • :cursing:
    • :thumbdown:
    • :thumbup:
    • :sleeping:
    • :whistling:
    • :evil:
    • :saint:
    • <3
    • :!:
    • :?:
    Maximale Anzahl an Dateianhängen: 10
    Maximale Dateigröße: 1 MB
    Erlaubte Dateiendungen: bmp, gif, jpeg, jpg, pdf, png, txt, zip